Ankündigung

Einklappen
Keine Ankündigung bisher.

Neue Domain nicht erreichbar & Subdomain lässt sich auch nicht zurücksetzen

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Nils Dornblut
    antwortet
    Zitat von wildekaiserin Beitrag anzeigen

    Ich habe exakt dasselbe Problem. Wenn ich meine WordPress-Seite bearbeiten will kommt nur noch leere Seite, die primäre Domain verbindet sich nicht und die Domaininhaberschaft wird immer noch geprüft. Gibt es inzwischen eine Lösung für das Problem?

    Vielen Dank schon Mal für Ihre Hilfe!
    Leider existiert das Problem noch. Bitte wenden auch Sie sich über das Kundenmenü an uns. Für die Unannehmlichkeiten bitten wir um Entschuldigung,

    Mit freundlichen Grüßen

    Nils Dornblut

    Einen Kommentar schreiben:


  • wildekaiserin
    antwortet
    Zitat von Kenny1996 Beitrag anzeigen
    Vielen Dank schon mal für die Rückmeldung!
    Ich bin gespannt auf die Beantwortung meiner Eilservice-Anfrage, diese ist laut einer erhaltenen Mail jetzt in Bearbeitung und hoffe sehr, dass ich bald endlich mit meiner Website loslegen kann.

    Ist es denn auch normal, dass unter Domains das "Domain verbinden" nicht verschwindet? Habe es mehrmals probiert...ist ja als primäre Domain festgelegt wie es scheint, aber ist es normal, dass diese Meldung bestehen bleibt dann?
    Auch beim SSL-Zertifikat steht seit Tagen der Status unverändert "SSL wird aktiviert, Domaininhaberschaft wird geprüft". Anbei auch noch ein Screenshot dazu, was ich genau meine.

    Danke und freundliche Grüße.


    Ich habe exakt dasselbe Problem. Wenn ich meine WordPress-Seite bearbeiten will kommt nur noch leere Seite, die primäre Domain verbindet sich nicht und die Domaininhaberschaft wird immer noch geprüft. Gibt es inzwischen eine Lösung für das Problem?

    Vielen Dank schon Mal für Ihre Hilfe!

    Einen Kommentar schreiben:


  • Nils Dornblut
    antwortet
    Zitat von donlarsek Beitrag anzeigen
    Können Sie mir bei der Lösung des Problems ebenfalls behilflich sein?
    Klar, es gibt hier leider noch einen Bug. Bitte wenden Sie sich über das Kundenmenü an die Technik. Gerne auf Ticket #9125661 verweisen, das wird den Kollegen dann helfen. Für die Unannehmlichkeiten bitte ich um Entschuldigung. Leider kann ich das hier nicht direkt lösen, da wir keine Verbindung zu den Kundenaccounts über das Forum haben.

    Mit freundlichen Grüßen

    Nils Dornblut

    Einen Kommentar schreiben:


  • donlarsek
    antwortet
    Hallo lieber Support,

    ich habe mich mal an das Thema drangehangen, weil ich das gleiche Problem wie mein Vorredner habe.

    Ich habe gestern eine Domain registriert und ich für das Wordpress Managed Hosting entschieden.
    Leider bekomme ich über die Domain auch den 500 - internal server error und ich kann die Domains im Backend nicht verknüpfen.

    Können Sie mir bei der Lösung des Problems ebenfalls behilflich sein?

    Vielen Dank im Voraus und Grüße

    Einen Kommentar schreiben:


  • Nils Dornblut
    antwortet
    Hallo Kenny1996,

    die Problematik mit Ihrem Account wurde zwischenzeitlich behoben und wir haben auf das Ticket geantwortet. Bitte entschuldigen Sie die Verzögerungen in der Behebung.

    Mit freundlichen Grüßen

    Nils Dornblut

    Einen Kommentar schreiben:


  • Nils Dornblut
    antwortet
    Hallo Kenny1996,

    da funktioniert bei der Verbindung der Domain noch etwas nicht. Wir sind da dran, die Ursache zu finden und den Fehler zu beheben. Leider müssen wir noch um Geduld bitten.

    Mit freundlichen Grüßen

    Nils Dornblut

    Einen Kommentar schreiben:


  • Kenny1996
    antwortet
    Vielen Dank schon mal für die Rückmeldung!
    Ich bin gespannt auf die Beantwortung meiner Eilservice-Anfrage, diese ist laut einer erhaltenen Mail jetzt in Bearbeitung und hoffe sehr, dass ich bald endlich mit meiner Website loslegen kann.

    Ist es denn auch normal, dass unter Domains das "Domain verbinden" nicht verschwindet? Habe es mehrmals probiert...ist ja als primäre Domain festgelegt wie es scheint, aber ist es normal, dass diese Meldung bestehen bleibt dann?
    Auch beim SSL-Zertifikat steht seit Tagen der Status unverändert "SSL wird aktiviert, Domaininhaberschaft wird geprüft". Anbei auch noch ein Screenshot dazu, was ich genau meine.

    Danke und freundliche Grüße.
    Angehängte Dateien

    Einen Kommentar schreiben:


  • Nils Dornblut
    antwortet
    Hallo Kenny1996,

    tut uns leid, dass Sie da noch keine weitere Antwort erhalten haben. Intern analysiert man die Problematik und schaut schnellstmöglich eine Lösung zu finden.

    Mit freundlichen Grüßen

    Nils Dornblut

    Einen Kommentar schreiben:


  • Neue Domain nicht erreichbar & Subdomain lässt sich auch nicht zurücksetzen

    Hallo,
    ich komme einfach nicht weiter, daher versuche ich es nun hier mal.

    Ich bin seit Freitag Neukunde hier und habe mir sowohl eine Domain, als auch ein Managed Wordpress Basic zugelegt.
    Leider ist selbst heute meine Domain (openeyes-photo.de) immer noch nicht erreichbar (ständig 500 internal Server Error), konnte also auch nicht über diese Domain in Wordpress im Backend über wp-admin etwas bearbeiten.
    Hat das immer noch mit der Freischaltung zu tun? Hatte auch eine Eilservice-Anfrage gestern morgen an den Support deswegen geschickt, aber noch keine Antwort.

    Leider kommt jetzt hinzu, dass ich eben auch noch in meiner Verzweiflung (weil immer noch online sich nichts getan hat) in meinen Domaineinstellungen im Kundenmenü die dortige einzige Subdomain (was letztlich die Hauptdomain ist) bearbeitet und probiert ob sich was tut, wenn ich ein Weiterleitungsziel angebe. Das funktionierte dann auch zu einer externen Seite, aber leider kann ich das nicht mehr rückgängig machen. Ich kann diese Weiterleitungsart nicht mehr wegmachen oder zurücksetzen, da es die einzige Subdomain ist, die von vorneherein vorhanden war (als Hauptdomain halt). Jetzt wird natürlich erst Recht meine eigentliche Website nicht angezeigt, selbst wenn der bisherige Error vielleicht jetzt behoben wäre. Kann als Weiterleitung nämlich auch nur externe Links angeben, und keine zu meinem Webspace-Verzeichnis.

    Bräuchte dringend Hilfe, da ich wie gesagt die Setting nicht zurücksetzen kann und mich frage, warum meine Domain einfach auch vorher schon seit 1,5 Tagen noch nicht erreichbar ist.

    Vielen lieben Dank schon mal!
Lädt...
X