Ankündigung

Einklappen
Keine Ankündigung bisher.

Leere Email Inbox

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Nils Dornblut
    antwortet
    Hallo rhh20,

    bitte entschuldigen Sie die späte Rückmeldung!

    Generell zu empfehlen wäre bei einer solchen Konstellation alle Clients als IMAP zu konfigurieren.

    Gerne können wir auch die Konfiguration mit Ihnen durchgehen, das ist hier im Forum etwas schwierig machbar. Von daher würden wir Sie in dem Fall darum bitten, sich über das Kundenmenü an uns zu wenden.

    Mit freundlichen Grüßen

    Nils Dornblut

    Einen Kommentar schreiben:


  • rhh20
    hat ein Thema erstellt Leere Email Inbox.

    Leere Email Inbox

    seit einiger Zeit habe ich das Problem einer leeren email Inbox bei einem Konto auf einem einzigem Gerät.
    Zur Zeit laufen drei Arbeitsplatz PCs mit ähnlicher konfiguration.
    Die Email-Konten werden von jeder Maschine einzeln vom DomainFactoryServer abgefragt und in der Regel dort nicht vom Emailclienten direkt gelöscht.
    Es gibt dazwischen keinen Exchange-Server oder ähnliches.

    Alle drei Arbeitsplatz PCs rufen regulär zwei [email protected] Konten auf zwei verschiedenen Domains ab und dann jeweils ein persöhnliches Konto auf jeder Domain.
    Einige PC rufen dazu noch weitere Konnten in verschiedenen Domaisn ab.
    Alle PCs nutzen MS-Outlook2019

    Reduziert auf die betroffenen Konten sieht das also etwa wie folgt aus:

    PC-01:
    andereDomains - ohne Probleme
    [email protected] - kein Empfang, nur Senden
    [email protected] - kein Empfang, nur Senden
    Thunderbird; [email protected] - alle Funktionen problemlos

    PC-02:
    [email protected] - alle Funktionen problemlos
    [email protected] - alle Funktionen problemlos
    [email protected] - alle Funktionen problemlos

    PC-03:
    [email protected] - alle Funktionen problemlos
    [email protected] - alle Funktionen problemlos

    alle PCs arbeiten seit Jahren relativ problemlos mit Domain1
    Domain2 wurde vor kurzem eingerichtet und läuft auf PC-02 und PC-03 problemlos.
    Auf PC-01 lassen sich zwar Nachrichten mit Domain 2 versenden aber eben nicht empfangen. Weder [email protected] noch [email protected]
    [email protected] läßt sich auf den beiden anderen PCs ohne Probleme empfangen
    ebenso wurde versuchsweise [email protected] auf PC-02 eingerichtet und läuft dort problemlos.
    auch eine überprüfung auf dem DomainFactoryMailServer zeigt alle Emails ohne Lücken.
    Es wurde auf PC-01 zu einem späteren Zeitpunkt ein Thunderbird Emailclient eingerichtet der ebenso problemlos alle Emails für [email protected] empfängt.
    Kein Emailclient veranlasst eine Löschung nach Abholung auf dem Mailserver, PC-02 und PC-03 erhalten lückenlos alle Emails an [email protected]

    Die Konten der domain2 auf PC-01 Wurden inzwischen mehrfach gelöscht und neu aufgesetzt. Die Konfiguration von funktionierenden Konten importiert, die Datenbänke importiert, alternative pop/pop3 Server nach Vorschlag von DF genutzt, alles ohne Erfolg.
    Das Konto is auf dem Providerserver ohne Einschränkung zugänglich und auf zwei anderen Rechnern in der gewünschten Form Nutzbar. Der Fragliche Rechner nutzt die Konten anderer Domains wie gefordert. Das fragliche Konto ist mit einem anderen Emailclienten auf dem besagtem Rechner wie gewünscht nutzbar und bleibt scheinbar nicht an irgendeiner Firewall hängen.
    Irgendwelche Vorschläge?
Lädt...
X