Ankündigung

Einklappen
Keine Ankündigung bisher.

Kein Login möglich.

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Kein Login möglich.

    Seit heute ~ 11:00 ist es mir nicht mehr möglich mich in meinen mail account einzuloggen (MyMail Basic, K301206).

    Normalerweise nutze ich thunderbird, doch der stürzt ab wenn ich versuche auf meine Inbox zuzugreifen. Auf der web-mail oberfläche bekomme ich folgende meldung: "Ihre MyMail E-Mail-Adresse wird gerade von uns erstellt. Bitte haben Sie einen Augenblick Geduld und versuchen Sie es in ca. 10 Minuten erneut.". Ich nutze die Adresse nun schon seit ein paar Monaten...

    Alle relevanten endpunkte (smtp, pop3, imap) sind per ping erreichbar.

    Gibt es hier gerade größere Umstelungen oder bin nur ich betroffen?
    Zuletzt geändert von mtzx026; 18.03.2020, 13:57.

    #2
    Das klingt so als ob dein Postfach aktuell auf einen neuen Server kopiert wird.
    Üblicherweise ist das Postfach dann in Kürze wieder erreichbar.

    Wie groß ist denn dein Postfach?
    MfG,
    masterframe

    Kommentar


      #3
      Hey, masterframe. Danke für Info.

      Läuft jetzt auch schon wieder... war wahrscheinlich wirklich nur ne lang laufende Mirgation. Nur zur vollständigkeit: Mein Postfach umfasst offline jetzt etwa 350MB.

      ----

      Thunderbird stürzt immernoch ab, aber das ist sicher ein kaputtes "Profile", hatte ich schon ein paar mal.

      Bye...
      Zuletzt geändert von mtzx026; 18.03.2020, 14:18.

      Kommentar


        #4
        Zitat von mtzx026 Beitrag anzeigen
        Thunderbird stürzt immernoch ab, aber das ist sicher ein kaputtes "Profile", hatte ich schon ein paar mal.
        Wenn Sie das dann löschen und neu einrichten klappt es wieder? Oder was machen Sie in solchen Fällen?

        Mit freundlichen Grüßen

        Nils Dornblut

        Blog - Facebook - Twitter
        Communitybetreiber: domainfactory GmbH
        Impressum / Pflichtangaben

        Kommentar


          #5
          Thunderbird braucht öfter mal etwas Nachhilfe. Programmtechnisch ist das leider ziemlicher Müll. Die OX-Fehlermeldung scheint bei neuen Postfächern immer aufzutreten, wenn man das erste Mal einloggt. Der erste Login-Versuch löst offenbar erst die Konfiguration des Kontos für die AppSuite aus. Nach ein paar Minuten funktioniert es dann. Open Exchange war aber auch schon immer Müll, und einer der Gründe, warum ich vor einiger Zeit mit den Postfächern von Host Europe weg bin. Zum Glück gibt es bei DF noch immer die Horde- und RoundCube-Webmailer unter webmail.df.eu. Dort treten solche Probleme nicht auf.
          Zuletzt geändert von Bachsau; 03.04.2020, 14:52.

          Kommentar

          Lädt...
          X