Ankündigung

Einklappen
Keine Ankündigung bisher.

Spam-Flut - bei mir gelöst!

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Marcel Kaufmann
    antwortet
    Guten Morgen zusammen,

    durch die technische Abteilung konnte die Problematik lokalisiert und behoben werden. Die Ursache war hierbei ein Konfigurationsfehler nach einer Aktualisierung. Für die entstandenen Unannehmlichkeiten bitten wir um Entschuldigung.

    Einen Kommentar schreiben:


  • zzet
    antwortet
    Irgendwas hat dF in den letzten 48 Std. definitiv verändert. Das Filterverhalten ist plötzlich völlig anders als vorher. Bisher hüllt man sich jedoch in Schweigen.
    dF, was habt Ihr verändert? Kann es sein, dass Ihr einen Konfigurationsfehler entdeckt und nun beseitigt habt?

    Einen Kommentar schreiben:


  • tvi55
    hat ein Thema erstellt Spam-Flut - bei mir gelöst!.

    Spam-Flut - bei mir gelöst!

    Ich hatte schon lange den MailfilterEASY so eingestellt, dass erkannte Spams markiert (mit [SPAM]), aber nicht gelöscht werden. Damit wollte ich sehen, ob der Filter auch funktioniert. Bis vorgestern habe ich aber noch nie eine derart markierte Mail erhalten, trotz fleißigen Meldens von Spam im Webmail-Interface - fragte mich allerdings, warum.

    Aufgrund der Spam-Flut und der Diskussion hier überprüfte ich jetzt noch mal die Einstellungen, entfernte einen nicht mehr benötigten Mailfilter, machte aber keine Änderung beim MailfilterEASY.

    Und oh Wunder - seitdem funktioniert es! Seit gestern habe ich etwa 60 erkannte Spams erhalten, also mit der genannten Markierung im Betreff, und nur einen (!) Spam, der nicht erkannt wurde. Ich beobachte das noch ein paar Tage, und dann werde ich Spams vom Filter löschen lassen.

    Ich frage mich nun, ob die Änderung eine Folge meiner Aktion im Kundenmenü war, oder ob bei DF kürzlich etwas geändert wurde.

    Zusammenfassend: mit der Qualität der Spam-Erkennung bin ich jetzt sehr zufrieden!
Lädt...
X