Ankündigung

Einklappen
Keine Ankündigung bisher.

Wordpress und PHP "FastCgi", "Extended"

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • wecotec
    antwortet
    Danke für den Hinweis, Wordpress ist nicht unser Haussystem...deswegen hab ich da kaum Erfahrungswerte

    Einen Kommentar schreiben:


  • [headcrash]
    antwortet
    Mit 7.3 gibt es generell sporadische Probleme bei WP bzw. im Zusammenspiel mit Templates und Plugins, deshalb empfehlen wir aktuell 7.2

    Einen Kommentar schreiben:


  • wecotec
    hat ein Thema erstellt Wordpress und PHP "FastCgi", "Extended".

    Wordpress und PHP "FastCgi", "Extended"

    Hallo in die Runde,

    ich hatte jetzt innerhalb von 5 Tagen 2mal folgenden Fall:

    Kunden riefen an dass ihr Wordpress plötzlich einen 500er-Fehler liefern. Die Kunden hatten nichts technisches geändert (also keine neuen Plugins oder so).

    Ich hab dann die PHP-Version von FastCgi auf Extended gestellt (und einmal wieder umgekehrt, da Kunde 1 das Problem 2 mal im selben Web hatte)

    PHP Version ist 7.3

    Ist da irgendwas bekannt oder hat jemand das selbe Problem auch beobachten können?
Lädt...
X