Ich benötige bei einem Kunde (Reseller) in der Console eine andere PHP Version. Wie mache ich das?

Keine Dokus, alles ist gesperrt. Aber...