Wir verwenden Shopware in einer 5.2 Version die noch mit verschlüsselten PlugIns arbeitet. Dazu wird der iconcube Loader (für php 7.1) benötigt....