Besteht die Möglichkeit, für eine Subdomain eine andere PHP-Version einzustellen als für die Hauptdomain (www)?

Wir habe das Problem,...